#100141
עמרי רוןעמרי רון
מנהל בפורום

היי איתי

יפה מאוד!

צריך לוודא שהתקנת את הגרסא האחרונה של לוברק (28)

וגם שאתה עובד עם ויריי 4.02

זה המצב?