מציג 3 תגובות משורשרות
  • מאת
    תגובות
    • #46543
      Avatarדן אלבז
      משתתף

      שלום לכולם,
      יש לי ריינו 5 על המחשב ואני לא מצליח להתקין עליו את הפלאג-אין של ויזואל-ארק
      הוא אומר לי בהתקנה שאני צריך ריינו 5 אבל זה מה שיש לי מה אפשר לעשות?

    • #46545
      AvatarStuff
      משתתף

      היי אלבז,
      האם אתה עובד על mac או pc?

    • #46547
      Avatarניב קורן
      משתתף

      היי אלבז,
      תבדוק איזה גרסה של ריינו 5 יש לך, מכיוון שיש ריינו 5.5 ויכול להיות שהפלאגאין צריך את הגרסה היותר עדכנית של ריינו

      :s

    • #46550

      שלום אלבז.

      הבעיה מתחלקת לשני נושאים:
      1. הגרסה של ריינו שברשותך, הכוונה היא לאיזה SR יש לך – בשביל לבדוק את זה, בריינו כנס לתבית HELP ובחר ב-ABOUT RHINOCEROS יפתח לך מסך שבתחתיתו כתוב איזה SR יש לך. אתה צריך או 9 או 10 בשביל VISUALARQ.

      2.הגרסה של VISUALARQ צריכה להיות 1.8.3 או 1.8.2, שאלו הגרסאות שניתן כרגע להוריד מהאתר שלהם. (למעשה כרגע אפשר רק 1.8.3 אבל תלוי מתי הורדת מהם, כי הגרסה הזאת הופצה לפני מספר ימים)

      שורה תחתונה, תוריד את הגרסה האחרונה של VISUALARQ ותדאג שה-SR של ריינו יהיה עדכני.
      זאת לא אמורה להיות בעיה עם ריינו נקנתה באופן חוקי והעדכון האוטומטי עובד.
      במקרה ולא נקנתה באופן חוקי – חפש ברשת גרסה עם אחד מה-SR האלו.

      Attachments:
מציג 3 תגובות משורשרות
  • יש להתחבר למערכת על מנת להגיב.